
<!DOCTYPE html>
<html lang="en">
    <head>
  
        <!-- Basic Page Needs
        –––––––––––––––––––––––––––––––––––––––––––––––––– -->
        <meta charset="utf-8">
        <title>Fatal Flaws</title>
        <meta name="description" content="Kentucky's failure to properly investigate workplace fatalities has left workers at risk, and the state's worker safety agency in peril.">
        <meta name="author" content="Eleanor Klibanoff and Jeff Young">
        
        <!-- Mobile Specific Metas
        –––––––––––––––––––––––––––––––––––––––––––––––––– -->
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <!-- FONT
        –––––––––––––––––––––––––––––––––––––––––––––––––– -->
        <link href="https://fonts.googleapis.com/css?family=Raleway:400,300,600" rel="stylesheet" type="text/css">
        <link href="https://fonts.googleapis.com/css?family=Almendra+SC|Cinzel|Cormorant+Unicase" rel="stylesheet">
        <link href="https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:600,700,900" rel="stylesheet">
        <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.4.2/css/all.css" integrity="sha384-/rXc/GQVaYpyDdyxK+ecHPVYJSN9bmVFBvjA/9eOB+pb3F2w2N6fc5qB9Ew5yIns" crossorigin="anonymous">


        
        
        <!-- CSS
        –––––––––––––––––––––––––––––––––––––––––––––––––– -->
        <link rel="stylesheet" href="https://kyoshsite-assets.s3.amazonaws.com/static/episodes/css/normalize.css">
        <link rel="stylesheet" href="https://kyoshsite-assets.s3.amazonaws.com/static/episodes/css/skeleton.css">
        <link rel="stylesheet" href="https://kyoshsite-assets.s3.amazonaws.com/static/episodes/css/plyr.css">
        <link rel="stylesheet" href="https://kyoshsite-assets.s3.amazonaws.com/static/episodes/css/stylez_5.css">
        
        <!-- Scripts
        –––––––––––––––––––––––––––––––––––––––––––––––––– -->
        <script src="https://pym.nprapps.org/pym.v1.min.js" type="text/javascript"></script>
        <script src="https://kyoshsite-assets.s3.amazonaws.com/static/episodes/js/plyr.js"></script>
        <script src="https://kyoshsite-assets.s3.amazonaws.com/static/episodes/js/jquery-3.2.1.min.js"></script>
                        
        <!-- Favicon
        –––––––––––––––––––––––––––––––––––––––––––––––––– -->
        <link rel="shortcut icon" type="image/png" href="http://7k2pn2391cd3whpwn41i6y01.wpengine.netdna-cdn.com/wp-content/uploads/2013/08/kycir-logo-square.gif">
        
        
        <!-- Google Analytics 
        –––––––––––––––––––––––––––––––––––––––––––––––––– -->
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-32037403-7"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
        
        </script>
        
        <!-- Facebook Social Share 
        –––––––––––––––––––––––––––––––––––––––––––––––––– -->
        <meta property="og:title" content="Fatal Flaws" />
        <meta property="og:type" content="website" />
        <meta property="og:url" content="http://fatalflaws.kycir.org" />
        <meta property="og:image" content="https://kyoshsite-assets.s3.amazonaws.com/static/episodes/images/kyosh-social-share-img.jpg" />
        <meta property="og:description" content="Kentucky's failure to properly investigate workplace fatalities has left workers at risk, and the state's worker safety agency in peril." />
        <meta property="og:site_name" content="Kentucky Center for Investigative Reporting" />
        
        <!-- Twitter Social Share 
        –––––––––––––––––––––––––––––––––––––––––––––––––– -->
        <meta name="twitter:title" content="Fatal Flaws">
        <meta name="twitter:description" content="Kentucky's failure to properly investigate workplace fatalities has left workers at risk, and the state's worker safety agency in peril.">
        <meta name="twitter:site" content="@KentuckyCIR">
        <meta name="twitter:image" content="https://kyoshsite-assets.s3.amazonaws.com/static/episodes/images/kyosh-social-share-img.jpg">
        <meta name="twitter:card" content="summary_large_image">


  
    </head>
    <body>
        
        <header id="main-nav">
            <div class="data-pjax" id="fixed-header">
                <nav class="main-nav">
                    <a id="home-menu-item" data-pjax href="/"><img src="https://kyoshsite-assets.s3.amazonaws.com/static/episodes/images/kycir-logo-small.jpg"></a>
                    <!--<span id="chapter-heading">Chapters</span>-->
                    <strong><a data-pjax href="/">Stories</a></strong>
                    <strong><a data-pjax href="/about/">About</a></strong>
                    <strong><a data-pjax href="/fatalities/">Fatalities</a></strong>
                    <!--<strong><a data-pjax href="/blog/">Latest</a></strong>-->
                    <strong><a data-pjax href="/resources/">More+</a></strong>
                </nav>
                
                <nav id="mobile-nav-select">
                    <a id="home-menu-item" data-pjax href="/"><img src="https://kyoshsite-assets.s3.amazonaws.com/static/episodes/images/kycir-logo-small.jpg"></a>
                    <a href="#" id="nav-toggle">Menu</a>
                </nav>
                
                <nav id="mobile-nav" class="hidden">
                    <ul>
                        <li><strong><a data-pjax href="/">Stories</a></strong></li>
                        <li><strong><a data-pjax href="/about/">About</a></strong></li>
                        <li><strong><a data-pjax href="/fatalities/">Fatalities</a></strong></li>
                        <!--<li><strong><a data-pjax href="/blog/">Latest</a></strong></li>-->
                        <li><strong><a data-pjax href="/resources/">More+</a></strong></li>
                    </ul>
                </nav>
                
                <nav id="audio-nav"></nav>
            </div>
        </header>
                
        <div id="pjax-container">
                        
            

<!-- Primary Page Layout
    –––––––––––––––––––––––––––––––––––––––––––––––––– -->
        
    
        <div id="episode" class="subpage">
            
                <img class="responsive" src="https://kyoshsite-assets.s3.amazonaws.com/media/uploads/illustrations/Oakley_Family_by_J._Tyler_Franklin_Louisville_Public_Media-154735.jpg" />
                <div class="main_caption">Pam and Mike Oakley, at their home in Garrard County, Kentucky. Photo by J. Tyler Franklin</div>
            
            <div class="container">
                
                <div class="chapter" id="chapter-2">
    
                    <div class="container ">
                        
                        <div class="row section-title">
                            <h1>A Teenager Dies On The Job. His Family’s Work Begins</h1>
                            <h4>By Jeff Young, Ohio Valley ReSource, Nov. 12, 2018</h4>
                        </div>
                        
                            <div class="row">
                                <div class="play-btn" id="play-2">
                                    <a href="#"><i class="fas fa-play"></i> LISTEN </a>
                                </div>
                            </div>
                        
                        
                        <div class="row body-text">
                            
                                <p>Grant Oakley&rsquo;s second day of work was the last day of his life.<br />
&nbsp;<br />
Seventeen, sandy-haired and tall, Grant liked to fish, tinker with motorcycles with his father, Mike, and play tuba in the school marching band. He was excited in the fall of 2015 when he landed his first part-time job at a farm supply business. The location was convenient; Bluegrass Agricultural Distributors was just across the highway from the Oakley family&rsquo;s farmhouse near Lancaster, Kentucky, in rural Garrard County.&nbsp;</p>

<figure class="image" style="float:left"><img alt="" height="534" src="https://kyoshsite-assets.s3.amazonaws.com/media/uploads/2018/11/11/grant-oakley.jpg" width="300" />
<figcaption>Grant Oakley</figcaption>
</figure>

<p>This April, Pam Oakley walked across the yard and pointed at the front porch. &ldquo;Week before this happened, we sat on that porch and took his senior pictures,&rdquo; she said. &ldquo;He never got to see &lsquo;em.&rdquo;</p>

<p>Pam and Mike Oakley avoid the front porch now. The view of the now-empty storage sheds and silos at Bluegrass Agricultural is a constant, painful reminder of the accident that took their son&rsquo;s life. Until recently, they didn&rsquo;t even cross the street.</p>

<p>Grant worked a few hours after school on a Monday. But he was looking forward to his first full day of work the next day, Election Day, when he had the day off school.&nbsp;</p>

<p>The owner told state investigators he liked to let his employees leave to vote, and Grant <strong>&mdash;</strong> not old enough to vote yet himself <strong>&mdash;</strong> would be covering for them.</p>

<p>According to a state investigation, shortly before closing time on November 3rd, a 19-year-old forklift operator was returning the equipment to the main facility for storage. Exactly what happened next is not clear.&nbsp;</p>

<p>&ldquo;The victim had hitched a ride on the forklift,&rdquo; an inspector with Kentucky Occupational Safety and Health concluded in his report. The operator&rsquo;s manual for the 6-ton forklift, with front tires nearly four feet tall, clearly prohibits passengers.&nbsp;</p>

<p>As the forklift approached a gate, Grant either fell or hopped down from the forklift. Somehow, he ended up underneath it, and the forklift&rsquo;s rear wheel ran over his chest and neck.&nbsp;</p>

<p>The operator shouted for help. Mike Oakley recalled that another employee ran to the house to find him.&nbsp;<br />
&nbsp;<br />
&ldquo;They said &lsquo;Grant&rsquo;s hurt,&rsquo;&rdquo; he remembered. &ldquo;I took off running.&rdquo;<br />
&nbsp;<br />
Mike and Pam arrived just before a medical helicopter flew Grant to a hospital.<br />
&nbsp;<br />
&ldquo;He was in so much pain,&rdquo; Mike said through tears.<br />
&nbsp;<br />
Grant died that evening.<br />
&nbsp;<br />
The Oakleys had so many questions: Why was Grant allowed to ride on the side of the forklift? How fast was it going? Who saw what had happened?<br />
&nbsp;<br />
Stunned, bereaved, the Oakleys looked to the Kentucky Occupational Safety and Health office, or KY OSH, for answers. In Kentucky, KY OSH is the state agency that has primary responsibility for enforcement of work safety regulations, including investigations of workplace accidents, injuries and fatalities.&nbsp;<br />
&nbsp;<br />
But the Oakleys found the investigator&rsquo;s handwritten notes incomplete and hard to read. It appeared the state&rsquo;s inspector didn&rsquo;t question witnesses.<br />
&nbsp;<br />
&ldquo;They closed his case so fast,&rdquo; Mike Oakley said.<br />
&nbsp;<br />
&ldquo;And they said it was not necessary for them to talk to all the witnesses,&rdquo; Pam Oakley added. &ldquo;Who doesn&#39;t talk to the witnesses? When somebody dies, who won&#39;t talk to the witnesses?&rdquo;<br />
&nbsp;<br />
Since then, a county prosecutor and federal labor officials have reviewed the KY OSH investigation of Grant&rsquo;s death and confirmed what the Oakleys suspected: the work was sloppy, incomplete, and not in compliance with the federal requirements.&nbsp;</p>

<p>The prosecutor says the failings hindered his attempt to build a criminal case. Mike and Pam Oakley say their family has been left with years of lingering questions, compounding their grief.&nbsp;</p>

<div style="text-align:center">
<figure class="image" style="display:inline-block"><img alt="Mike Oakley" height="506" src="https://kyoshsite-assets.s3.amazonaws.com/media/uploads/2018/11/11/mike-oakley-at-accident-site.jpg" width="900" />
<figcaption>Mike Oakley stands in front of the former Bluegrass Agricultural Distributors, where his son Grant died after he was run over by a forklift in 2015. Photo by Jeff Young</figcaption>
</figure>
</div>

<h2><strong>Criminal Charges Considered</strong></h2>

<p>When Andy Sims learned of Grant&rsquo;s death, Sims thought there might be grounds for criminal charges against either the company management or the equipment operator.</p>

<p>&ldquo;Any time someone dies, I want to look into it,&rdquo; said Sims, the Commonwealth Attorney for Kentucky&rsquo;s 13th Judicial Circuit, which includes Garrard County.&nbsp;</p>

<p>Sims turned to the KY OSH investigation to learn more about the circumstances of Grant&rsquo;s death.&nbsp;</p>

<p>But instead of a willingness to help him build a case, Sims said he found an &ldquo;extremely frustrating&rdquo; lack of cooperation from the agency officials. And when he finally did get the materials, Sims said, he was disappointed by the lack of substance. &nbsp;</p>

<p>&ldquo;There were few photographs of the scene, no recordings, a couple of handwritten notes but the information is out of context,&rdquo; Sims said.&nbsp;</p>

<p>Some scribbled notes from interviews, Sims said, were &ldquo;illegible.&rdquo; Other notes he could make out, but they lacked any indication of what questions had been asked by inspectors, making it hard to put information in context.&nbsp;<br />
&nbsp;<br />
Sims decided he would have to do his own investigation with the assistance of a Kentucky State Police trooper. But by then, time was working against them.&nbsp;<br />
&nbsp;<br />
&ldquo;Once the incident occurs, there is kind of a ticking clock about getting a proper investigation to get criminal charges,&rdquo; he said.<br />
&nbsp;<br />
A detective interviewed five people present the day of the accident <strong>&mdash;</strong> including witnesses KY OSH never interviewed.</p>

<p>Sims decided to pursue homicide charges relating to Grant&rsquo;s death.&nbsp;</p>

<p>The detective presented his findings to a grand jury. But the grand jury did not issue any indictments.<br />
&nbsp;<br />
&ldquo;I feel because there was that delay, it impaired our chances of getting a criminal indictment,&rdquo; Sims said.<br />
&nbsp;<br />
Sims was so discouraged by the experience that he wrote a letter to regional officials with the federal Occupational Safety and Health Administration (OSHA), detailing what he found in the KY OSH investigation. &nbsp;</p>

<p>Had the original investigation by KY OSH been more helpful, Sims wrote, he could have more thoroughly evaluated the incident to help the family seek justice.&nbsp;</p>

<p>&ldquo;Unfortunately,&rdquo; Sims concluded, &ldquo;I am sure many criminal actions have gone unprosecuted as a result&rdquo; of poor investigations by KY OSH.&nbsp;</p>

<div style="text-align:center">
<figure class="image" style="display:inline-block"><img alt="Bluegrass Agricultural" height="450" src="https://kyoshsite-assets.s3.amazonaws.com/media/uploads/2018/11/11/bluegrass-ag-site.jpg" width="800" />
<figcaption>Bluegrass Agricultural Distributors, outside of Lancaster, Kentucky, has closed in the years since Grant Oakley&#39;s death. Photo by Jeff Young</figcaption>
</figure>
</div>

<p>Bluegrass Agricultural has since closed. A &ldquo;for sale&rdquo; sign is on the gate near where Grant Oakley was crushed by the forklift tire. The business was owned by a father and son, both named Bobbie Prewitt. The elder Prewitt died in January 2018.</p>

<p>Reached by phone, his son Bobbie Prewitt declined to talk. &ldquo;That&rsquo;s something in the past that should stay in the past.&rdquo;&nbsp;</p>

<h2><strong>&lsquo;Numerous Deficiencies&rsquo;</strong></h2>

<p>In roughly half the country, the U.S. Occupational Safety and Health Administration, or OSHA, has direct responsibility for work safety regulation. But in Kentucky, those tasks fall to KY OSH. Federal regulations allow the state to carry out inspections, enforcement, and other work safety programs with the caveat that they be equal to, or better than, what the federal government would provide.&nbsp;</p>

<p>Pam and Mike Oakley looked at the state agency&rsquo;s investigation at Bluegrass Agricultural and did not think that the KY OSH was living up to that standard. They filed a federal complaint about how the state had conducted the investigation of Grant&rsquo;s death. &nbsp;&nbsp;</p>

<p>OSHA&rsquo;s area director, William Cochran, looked into their concerns and largely agreed.&nbsp;</p>

<p>Cochran, who works in OSHA&rsquo;s Nashville office, declined an interview request through a spokesperson. But in a December 2016 letter to state officials, Cochran detailed problems with the KY OSH investigation.&nbsp;</p>

<p>Among them: Kentucky&rsquo;s case file identified eight potential witnesses, including other employees, a farm manager, and a doctor who was a customer at the business and tended to Grant until an ambulance arrived. But the file contained only minimal documentation for two interviews done on site. The inspector failed to obtain signed statements. Taken as a whole, his letter said, it was impossible to determine if the company should have faced stiffer fines and more serious violations. &nbsp;</p>

<div style="text-align:center">
<figure class="image" style="display:inline-block"><img alt="" height="117" src="https://kyoshsite-assets.s3.amazonaws.com/media/uploads/2018/11/11/oakley-caspa-docuent-clip.JPG" width="800" />
<figcaption>A selection from a federal CASPA (Complaint Against State Program Administration) report, issued by the federal government after the Oakleys filed a complaint.</figcaption>
</figure>
</div>

<p>The only violation KY OSH assessed against Bluegrass Agricultural was a &ldquo;serious&rdquo; violation for allowing an employee to ride as a passenger on the side of the forklift. The Oakleys believed that violation should have been elevated to a &ldquo;willful&rdquo; one, which carries higher financial penalties for employers.&nbsp;</p>

<p>But Cochran found that, due to the state&rsquo;s incomplete investigation, &ldquo;it is not possible to determine if a willful violation existed.&rdquo;&nbsp;</p>

<p>KY OSH and officials with the Kentucky Labor Cabinet declined an interview for this story. But in a January, 2017, response to OSHA, the Labor Cabinet pushed back. Ervin Dimeny, then the workplace standards commissioner, wrote that KY OSH did not interview others at the scene because the inspector determined that they were not eyewitnesses to the accident.&nbsp;</p>

<p>Dimeny also objected to OSHA&rsquo;s recommendation that state inspectors should secure signed statements.&nbsp;</p>

<p>&ldquo;It is Kentucky&rsquo;s experience that obtaining signed statements may be counterproductive,&rdquo; Dimeny wrote.&nbsp;</p>

<p>Later, Cochran would find that the flaws the Oakleys had complained about were not an exception to the state&rsquo;s performance. Rather, they were the rule.&nbsp;</p>

<p>As part of an annual federal oversight report released this year, known as a Federal Audit and Management Evaluation (FAME) report, Cochran conducted a special review of the KY OSH fatality investigations over a two-year period. That report found &ldquo;numerous deficiencies&rdquo; in nearly every case. In roughly a quarter of the cases, KY OSH identified workplace hazards but did nothing to correct them. Cochran found no documentation in the KY OSH files to indicating that the state inspector had considered whether there were violations of safety standards.</p>

<div style="text-align:center">
<figure class="image" style="display:inline-block"><img alt="FAME report excerpt" height="250" src="https://kyoshsite-assets.s3.amazonaws.com/media/uploads/2018/11/11/oakley-fame-report-interviews.JPG" width="800" />
<figcaption>A selection from a federal audit, published by the federal OSHA program, that criticized Kentucky&#39;s fatality investigations.</figcaption>
</figure>
</div>

<p>&ldquo;The result is workers are continuously exposed to serious hazards that remain unabated,&rdquo; Cochran wrote.</p>

<p>As with the Grant Oakley investigation, Cochran&rsquo;s review found KY OSH frequently failed to interview witnesses, secure statements and determine a cause for fatal accidents. &nbsp;</p>

<p>He added that, in some cases, &ldquo;it appears that the state is just taking management&rsquo;s word.&rdquo;</p>

<p>The Oakleys were shocked to learn that the already modest fine KY OSH assessed against Bluegrass Agricultural had been reduced. The initial penalty of $7,000 was cut in half based on a formula the agency uses to lower fines for small businesses.</p>

<p>After their son&rsquo;s death, the business was ordered to pay $3,500. &nbsp;</p>

<p>&ldquo;We can tell you what the state of Kentucky OSH thinks what a 17-year-old boy&#39;s life&#39;s worth,&rdquo; Pam Oakley said. &ldquo;And it ain&#39;t much,&rdquo; Mike added.</p>

<h2><strong>&lsquo;They Put Their Trust&rsquo; In KY OSH</strong></h2>

<p>Ron Hayes is all too familiar with the Oakleys&rsquo; experience. His son Pat died at 19 in a workplace incident in Florida, and the experience turned him into a lifelong advocate for families of those killed on the job.</p>

<p>Hayes said the quality of KY OSH investigations can have enormous emotional and financial implications for the families.&nbsp;</p>

<p>That begins with the effects on the workers&rsquo; compensation payments in fatality cases. When KY OSH fails to assign blame or blames a worker, it can lead to a family receiving a lower payout.</p>

<p>Often, he said, the money is far less important than the signal it sends to families.</p>

<p>&ldquo;They put their trust in them,&rdquo; he said of KY OSH. &ldquo;Then when the investigation comes back that did nothing or really found nothing, then you&#39;re left there suffering even more and your trust is betrayed.&rdquo;</p>

<p>Hayes said a more thorough investigation would at least provide some answers and allow families to better come to terms with the circumstances of their loss. &nbsp;</p>

<p>&ldquo;You cannot bring back their loved one,&rdquo; Hayes said. &ldquo;But what you can do is help them move through the process a lot quicker and help them heal a lot quicker.&rdquo;<br />
&nbsp;<br />
Pam and Mike Oakley were not surprised to learn that federal officials had found so many problems in the KY OSH program.&nbsp;</p>

<p>&ldquo;Everything about it is a slap in the face and disrespectful to that individual and that family,&rdquo; Mike Oakley said of the KY OSH work. &ldquo;And all we wanted was some answers.&rdquo; &nbsp;</p>

<h2><strong>Pain Brings New Mission</strong></h2>

<p>Sitting in their living room, beneath hunting trophies Grant and Mike had collected, Mike and Pam shook their heads, smoked, and read over the latest federal report outlining the many flawed investigations.</p>

<p>The more they learn about the many worker fatalities, the deeper they have become involved. The Oakleys have helped to organize an annual workers&rsquo; memorial event in April, where the names of those killed on the job are read aloud and families gather with photos, memories, and to share their frustrations with the state agency charged with enforcing worker safety.</p>

<p>&ldquo;There needs to be somebody with some knowledge, some compassion, to help families like us,&rdquo; Mike Oakley said.</p>

<p>Mike is becoming more active in worker safety training, too, focusing on young people entering the workforce.</p>

<p>&ldquo;If I can save one father, one mother, from sitting here, to not have to do this,&rdquo; Mike said, &ldquo;Well, that&rsquo;s one. That&rsquo;s worth it.&rdquo;</p>

<div style="text-align:center">
<figure class="image" style="display:inline-block"><img alt="" height="533" src="https://kyoshsite-assets.s3.amazonaws.com/media/uploads/2018/11/11/oakley-family-by-j-tyler-franklin-louisville-public-media-161023.jpg" width="800" />
<figcaption>Grant Oakley&#39;s initials, GTO, still adorn the sidewalk at the Oakley home. Photo by J. Tyler Franklin</figcaption>
</figure>
</div>

<p>Artifacts of Grant&rsquo;s life are all around, and each triggers a short memory or story: The initials he scrawled into wet concrete, the baseball pitching target he&rsquo;d drawn on a barn door, the garage where he and his dad rebuilt a classic bike.</p>

<p>But there is also that view across the street, which brings back the worst day of their lives and their many unanswered questions.&nbsp;</p>

<p>As the November anniversary of Grant&rsquo;s death approached, the Oakleys were moving belongings to a new house, farther from the painful site. The house where they raised Grant, which has been in Pam Oakley&rsquo;s family since the 1950s, is now for sale.</p>

<p dir="ltr"><strong>Correction: Bill Cochran is OSHA area director. A previous version of this story had an incorrect title.</strong></p>

<p dir="ltr"><strong>Jeff Young is the managing editor of the Ohio Valley ReSource, a regional journalism collaborative anchored at Louisville Public Media.</strong></p>

<p><strong>Contact Jeff Young at (502) 814-6557 or <a href="mailto:jyoung@louisvillepublicmedia.org">jyoung@louisvillepublicmedia.org</a>.</strong></p>
                            
                        </div>
                    </div>
                </div>
                
                <div class="row">
                    <!-- Begin MailChimp Signup Form -->
                    <link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
                    <style type="text/css">
                    	#mc_embed_signup{background:#f2f2e8; clear:left; font:14px Helvetica,Arial,sans-serif;}
                    	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
                    	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
                    </style>
                    <div id="mc_embed_signup">
                    <form action="https://kycir.us7.list-manage.com/subscribe/post?u=0e9871c599e6afe1122a0a60d&amp;id=3fe1cce7ce" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                        <div id="mc_embed_signup_scroll">
                    	<label for="mce-EMAIL">Get KyCIR's weekly newsletter</label>
                    	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
                        <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                        <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_0e9871c599e6afe1122a0a60d_3fe1cce7ce" tabindex="-1" value=""></div>
                        <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
                        </div>
                    </form>
                    </div>
                    
                    <!--End mc_embed_signup-->
                </div>
            
                
                    <div class="data-pjax" id="episodes-list">
                        <h2>Read more:</h2>
                        <div class="row other-stories">  
                            
                                
                                    <div class="one-half column">
                                        
                                          <a data-pjax href="/episodes/fatal-flaws-how-kentucky-is-failing-its-workers/">
                                              <img class="responsive" src="https://kyoshsite-assets.s3.amazonaws.com/media/uploads/illustrations/20180622_LisaHobbs_1.JPG" />
                                          </a>
                                        
                                        <h3>
                                            <a data-pjax href="/episodes/fatal-flaws-how-kentucky-is-failing-its-workers/">How Kentucky Is Failing Its Workers</a>
                                        </h3>
                                        <div class="teaser"><p>Kentucky failed to properly investigate nearly every workplace fatality for a two-year period. That&#39;s left Kentucky&#39;s workers at risk, and the state&#39;s worker safety agency in peril.</p></div>
                                        
                                            <div class="lower">
                                                <div class="date">Eleanor Klibanoff, KyCIR</div>
                                            </div>
                                        
                                    </div>
                                
                          
                                
                                    <div class="one-half column">
                                        
                                          <a data-pjax href="/episodes/a-teenager-dies-on-the-job-his-familys-work-begins/">
                                              <img class="responsive" src="https://kyoshsite-assets.s3.amazonaws.com/media/uploads/illustrations/Oakley_Family_by_J._Tyler_Franklin_Louisville_Public_Media-154735.jpg" />
                                          </a>
                                        
                                        <h3>
                                            <a data-pjax href="/episodes/a-teenager-dies-on-the-job-his-familys-work-begins/">A Teenager Dies On The Job. His Family’s Work Begins</a>
                                        </h3>
                                        <div class="teaser"><p>A prosecutor thought Grant Oakley&#39;s workplace death might be grounds for a homicide charge. He turned to&nbsp;the state investigation for proof, and was shocked and frustrated at what he saw.</p></div>
                                        
                                            <div class="lower">
                                                <div class="date">Jeff Young, Ohio Valley ReSource</div>
                                            </div>
                                        
                                    </div>
                                
                          
                                
                                    <div class="one-half column">
                                        
                                          <a data-pjax href="/episodes/kentucky-ranks-among-worst-osha-programs-nationall/">
                                              <img class="responsive" src="https://kyoshsite-assets.s3.amazonaws.com/media/uploads/illustrations/20171117_235820.jpg" />
                                          </a>
                                        
                                        <h3>
                                            <a data-pjax href="/episodes/kentucky-ranks-among-worst-osha-programs-nationall/">State Worker Safety Plans: ‘The good, the bad and the ugly’</a>
                                        </h3>
                                        <div class="teaser"><p>Twenty-eight states and territories regulate workplaces themselves, rather than defer to the feds. Some of these programs are effective; others, like Kentucky&#39;s,&nbsp;fall short.</p></div>
                                        
                                            <div class="lower">
                                                <div class="date">Jim Morris, The Center for Public Integrity</div>
                                            </div>
                                        
                                    </div>
                                
                          
                                
                                    <div class="one-half column">
                                        
                                          <a data-pjax href="/episodes/in-kentucky-deregulation-and-worker-safety-collide/">
                                              <img class="responsive" src="https://kyoshsite-assets.s3.amazonaws.com/media/uploads/illustrations/bevin_election.jpg" />
                                          </a>
                                        
                                        <h3>
                                            <a data-pjax href="/episodes/in-kentucky-deregulation-and-worker-safety-collide/">In Kentucky, Deregulation And Worker Safety Collide</a>
                                        </h3>
                                        <div class="teaser"><p>Business owner and political candidate Matt Bevin&nbsp;expressed disdain for OSHA regulations. Then, he became governor of Kentucky.&nbsp;</p></div>
                                        
                                            <div class="lower">
                                                <div class="date">Eleanor Klibanoff, KyCIR</div>
                                            </div>
                                        
                                    </div>
                                
                          
                                
                                    <div class="one-half column">
                                        
                                          <a data-pjax href="/episodes/justin-miller-amplify/">
                                              <img class="responsive" src="https://kyoshsite-assets.s3.amazonaws.com/media/uploads/illustrations/asplundh.JPG" />
                                          </a>
                                        
                                        <h3>
                                            <a data-pjax href="/episodes/justin-miller-amplify/">&#39;There will never be another Justin&#39;</a>
                                        </h3>
                                        <div class="teaser"><p>Delanna Miller and her husband were expecting their second child when he was electrocuted to death while trimming trees.</p></div>
                                        
                                            <div class="lower">
                                                <div class="date">Eleanor Klibanoff, KyCIR</div>
                                            </div>
                                        
                                    </div>
                                
                          
                    </div>
                    </div>
                
            </div>
        </div>
        <script>
          options = {'autoplay':true};
          
              $('#play-2').click(function(event){
                  event.preventDefault();
                  $('#audio-nav').empty();
                  $('#audio-nav').addClass('audio-2');
                  $('#audio-nav').append('<audio data-plyr controls> \
                                          <source src="https://kyoshsite-assets.s3.amazonaws.com/media/uploads/audio/Fatal_Flaw_Pt_Two_Oakley_Family.wav" \
                                          type="audio/mp3"></audio>')
                  var audioPlayer = plyr.setup(document.querySelector('.audio-2'), options);
              });
          
        </script>
        
    
        

            
        
        </div>
        
        <footer id="colophon" class="site-footer" role="contentinfo">
          <div class="container">
            <ul id="menu-footer" class="menu">
              <li class="three columns"><a><span class="top-level">About Us</span></a>
                <ul  class="sub-menu">
                	<li id="menu-item-4202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4202"><a href="http://louisvillepublicmedia.org/mission-and-vision/"><span>Mission and Vision</span></a></li>
                	<li id="menu-item-4193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4193"><a href="http://louisvillepublicmedia.org/our-staff/"><span>LPM Staff</span></a></li>
                	<li id="menu-item-4200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4200"><a href="http://louisvillepublicmedia.org/our-board/"><span>Board of Directors</span></a></li>
                	<li id="menu-item-4201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4201"><a href="http://louisvillepublicmedia.org/community-advisory-board/"><span>Advisory Board</span></a></li>
                	<li id="menu-item-4199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4199"><a href="http://louisvillepublicmedia.org/category/job-opportunities/"><span>Careers</span></a></li>
                	<li id="menu-item-4197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4197"><a href="http://louisvillepublicmedia.org/category/press-releases/"><span>Latest News</span></a></li>
                	<li id="menu-item-4196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4196"><a href="http://louisvillepublicmedia.org/contact-us/"><span>Contact Us</span></a></li>
                </ul>
              </li>
              <li class="three columns"><a><span class="top-level">Support</span></a>
                <ul  class="sub-menu">
                	<li id="menu-item-4187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4187"><a target="_blank" href="http://louisvillepublicmedia.org/support?appeal=lpm+footer"><span>Donate Now!</span></a></li>
                	<li id="menu-item-4185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4185"><a href="http://louisvillepublicmedia.org/membership-information/"><span>Membership Information</span></a></li>
                	<li id="menu-item-4245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4245"><a href="http://louisvillepublicmedia.org/update-member-info/"><span>Update Member Info</span></a></li>
                	<li id="menu-item-5367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5367"><a target="_blank" href="http://campaign.louisvillepublicmedia.org"><span>Capital Campaign</span></a></li>
                	<li id="menu-item-4247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4247"><a href="http://louisvillepublicmedia.org/other-ways-to-give/"><span>More Ways to Support</span></a></li>
                	<li id="menu-item-4186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4186"><a href="http://louisvillepublicmedia.org/louisville-public-media-business-sponsorship-a-smart-investment/"><span>Business Sponsorship</span></a></li>
                	<li id="menu-item-4188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4188"><a href="http://louisvillepublicmedia.org/volunteer/"><span>Volunteer/Internships</span></a></li>
                	<li id="menu-item-4876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4876"><a href="http://louisvillepublicmedia.org/louisville-public-media-listenerperks/"><span>Listener Perks</span></a></li>
                </ul>
              </li>
              <li class="three columns"><a><span class="top-level">Our Websites</span></a>
                <ul  class="sub-menu">
                	<li id="menu-item-4203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4203"><a href="http://wfpl.org"><span>89.3 WFPL</span></a></li>
                	<li id="menu-item-4204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4204"><a href="http://wuol.org"><span>90.5 WUOL</span></a></li>
                	<li id="menu-item-4205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4205"><a href="http://wfpk.org"><span>91.9 WFPK</span></a></li>
                	<li id="menu-item-4206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4206"><a href="http://kycir.org"><span>KYCIR</span></a></li>
                	<li id="menu-item-5852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5852"><a href="http://ohiovalleyresource.org"><span>Ohio Valley ReSource</span></a></li>
                	<li id="menu-item-4418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4418"><a href="http://louisvillepublicmedia.org/app/"><span>Mobile App</span></a></li>
                </ul>
              </li>
              <li class="three columns"><a><span class="top-level">Legal</span></a>
                <ul  class="sub-menu">
                	<li id="menu-item-4189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4189"><a href="http://louisvillepublicmedia.org/privacy-policy/"><span>Privacy policy</span></a></li>
                	<li id="menu-item-4190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4190"><a href="http://louisvillepublicmedia.org/lpm-diversity-statement/"><span>LPM Diversity Statement</span></a></li>
                	<li id="menu-item-4191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4191"><a href="http://louisvillepublicmedia.org/annual-reports-and-filings/"><span>Reports and Filings</span></a></li>
                </ul>
              </li>
            </ul>
          </div>
        </footer><!-- .site-footer -->
        
        <script src="https://kyoshsite-assets.s3.amazonaws.com/static/episodes/js/plyr.js"></script>
        <script src="https://kyoshsite-assets.s3.amazonaws.com/static/episodes/js/jquery.pjax.js"></script>
        <script src="https://kyoshsite-assets.s3.amazonaws.com/static/episodes/js/pope-script.js"></script>
        <script type='text/javascript'>
            
            //Chartbeat 
            //––––––––––––––––––––––––––––––––––––––––––––––––––

            var _sf_async_config={};
            /** CONFIGURATION START **/
            _sf_async_config.uid = 33583;
            _sf_async_config.domain = 'kycir.org';
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = 'FatalFlaws';  //CHANGE THIS
            _sf_async_config.authors = 'Eleanor Klibanoff, Jeff Young';    //CHANGE THIS
            /** CONFIGURATION END **/
            (function(){
              function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
              }
              var oldonload = window.onload;
              window.onload = (typeof window.onload != 'function') ?
                 loadChartbeat : function() { oldonload(); loadChartbeat(); };
            })();
        </script>
    </body>
</html>
